Auteur Sujet: Démarrage à chaud problématique  (Lu 453 fois)

Hors ligne chapeugeost

  • Expert
  • *
  • Messages: 219
  • 404 cabriolet 1968
    • Voir le profil
Démarrage à chaud problématique
« le: juin 06, 2019, 16:08:43 »
Bonjour,
En période estivale surtout (en hiver je ne sais pas trop car je ne sors pas) lorsque je démarre ma 404 injection garée dans mon garage, le 1/4 de tour suffit à démarrer. Après un parcours d'un demi-heure, si je m'arrête plus de quelques minutes, je noie le moteur au redémarrage. C'est assez pénible et il faut souvent que j'assèche la cuve avec un kleenex, puis avec un petit coup de Start-Pilot ça peur repartir. Autre méthode, je débranche électriquement la vanne  de suralimentation et au bout de 15 ou 20 secondes de démarreur, ça repart enfin.
je pense que je ne suis pas le seul à rencontrer ce problème. Quelqu'un l'a t'il géré définitivement et comment?
Merci
MD

Hors ligne kenzo05

  • Expert
  • *
  • Messages: 2043
    • Voir le profil
    • E-mail
Re : Démarrage à chaud problématique
« Réponse #1 le: juin 06, 2019, 16:52:40 »
Liquide de refroidissement changé ?
J'avais ce soucis, n plus ça chauffait.
C'est peut etre une piste a voir, avant de tout démonter  ;)

Hors ligne chapeugeost

  • Expert
  • *
  • Messages: 219
  • 404 cabriolet 1968
    • Voir le profil
Re : Démarrage à chaud problématique
« Réponse #2 le: juin 06, 2019, 18:31:26 »
Mon liquide est tout bon, mais j'ai du mal à voir le lien avec mon problème, mais je ne suis pas expert;
MD

Hors ligne videgrain

  • Nouveau
  • *
  • Messages: 1
    • Voir le profil
Re : Démarrage à chaud problématique
« Réponse #3 le: juin 06, 2019, 21:16:09 »
Bonjour, j'ai moi aussi ce probleme. En fait jai vu sur internet en cherchant des informations sur les pompes à injection la cause du probleme.
En fait c'est le système d'enrichissement d'essence dans la pompe qui ne fonctionne pas car il croit que le moteur est froid. C'est régler par le passage d'eau de refroidissement du moteur autour d'un piston contenant de la cire . Quand l'eau est chaude elle dilate la cire et le piston bouge faisant réduire l'arrivée d'essence dans la pompe. Si le liquide de refroissement ne monte pas assez en température la pompe envoie trop d'essence et noie le moteur si l'on s'arrete.
Je vais rechercher ou j'ai vu l'article . Mon mécano qui entretenait la mienne m'avait dit de faire comme tu dis.

bon courage

Hors ligne anatole

  • Administrator
  • Expert
  • *****
  • Messages: 2836
    • Voir le profil
    • E-mail
Re : Démarrage à chaud problématique
« Réponse #4 le: juin 07, 2019, 18:12:20 »
Les causes du non redémarrage à chaud sont multiples....
Globalement c'est le plus souvent une légère insuffisance d'allumage ( d'où l'intérêt sur les injections de débrancher provisoirement l'ELVAL ( électrovanne d'enrichissement à froid).
Parfois un 'fil magique' reliant le + de la bobine au + batterie directement corrige le souci.
Les pouièmes de volts perdus dans le circuit sont récupérés ( on a vu un cas où c'était le contacteur du neimann en cause )
Il y a aussi, les bougies, la bobine, le faisceau, les tubes isolants de bougie..qui isolent plus....
Faut regarder aussi la couleur des bougies, si noires
Si la capsule ne se dilate plus suffisamment ...pour l'instant pas de solution de remplacement....mais c'est pas la cause principale...
plus c'est vieux, et plus ça marche en deux pannes.....
et que vivent les 404..et les autres!!!!

Hors ligne vito77

  • Débutant
  • *
  • Messages: 36
  • passionné de (belles) automobiles)
    • Voir le profil
    • E-mail
Re : Démarrage à chaud problématique
« Réponse #5 le: janvier 25, 2020, 16:47:11 »
Est ce pour un redemarrage a chaud il faut que la pedale d’accelerateur soit enfoncée totalement?
Ma voiture démarre très bien à froid, mais en été c’est plus compliqué de redémarrer à chaud.
Le systeme d’assistance au demarrage a froid est débranché.

Hors ligne Fritschy

  • Administrator
  • Expert
  • *****
  • Messages: 3156
  • Membre club & Aventure Peugeot
    • Voir le profil
    • E-mail
Re : Démarrage à chaud problématique
« Réponse #6 le: janvier 25, 2020, 18:53:02 »
Oui, d’après la revue technique.
404 coupé d'août 1968, couleur 1158
204 coupé de juin 1968, couleur 1158

Hors ligne Clé à Molette

  • Débutant
  • *
  • Messages: 94
    • Voir le profil
    • E-mail
Re : Re : Démarrage à chaud problématique
« Réponse #7 le: janvier 26, 2020, 11:34:11 »
C'est régler par le passage d'eau de refroidissement du moteur autour d'un piston contenant de la cire .
Les capsules de cire ont une durée de vie estimée à 20 ans il me semble.
Au delà, la cire perd de ses propriétés.
Si ma mémoire est bonne, les 504 à carburateur ont ce soucis également: le starter est géré grâce à une capsule de cire et j'entends souvent parler de cette dernière.
Je ne sais pas à quoi elle ressemble sur les 404 à injection, mais je sais que pour les 504, la pièce se trouve.  :)
La voiture ancienne, c'est comme l'apéro. C'est toujours mieux avec les copains!

- Pédalo - VéloSolex 3800 de 1966
- Adèle - Vivaquatre ADL2 de 1936
- Juju - Juvaquatre Dauphinoise break de 1956
- Cerise - 404 berline luxe de 1967

Hors ligne Phi

  • Expert
  • *
  • Messages: 287
    • Voir le profil
    • E-mail
Re : Démarrage à chaud problématique
« Réponse #8 le: janvier 26, 2020, 19:43:39 »
Bonsoir,
As-tu vérifié le réglage des culbuteurs ?
Philippe
Mes gros jouets : 404 GT 1963 de mon grand-père, Dyane 6 1972 de mon père et Africa Twin CRF1000L 2017

Hors ligne ILQ

  • Expert
  • *
  • Messages: 2609
    • Voir le profil
    • F&Chrome, sauvetage de zamac et chromage tout support
    • E-mail
Re : Démarrage à chaud problématique
« Réponse #9 le: janvier 26, 2020, 22:14:31 »
Houla tu as sorti la grosse grosse pelle pour déterrer ce sujet récurrent avec les 504 injection qui entraine toujours la même réponse, à 75 % des cas c'est la bobine trop chaude, 25 le reste  ;)
www.fchrome.eu

Institut Lorrain de Quatcenkatologie