Auteur Sujet: Allumeur ???  (Lu 2950 fois)

Hors ligne Hundvag

  • Expert
  • *
  • Messages: 527
    • Voir le profil
Re : Allumeur ???
« Réponse #45 le: mars 05, 2017, 18:42:59 »
Ravi que ton moteur tourne à nouveau comme il devrait, ou presque, et que les hypothèses lourdes soient maintenant écartées. La prise des compressions n'est plus indispensable maintenant, je ne te la proposais que pour t'éviter, au cas où un problème mécanique grave s'était produit lors de l'explosion du pot, et aurait rendu toutes les interventions sur l'allumage et la carburation non seulement vaines, mais aussi couteuses.
Concernant le collecteur, je rejoins l'avis de ndoucet; à quoi bon, à moins qu'il soit fendu, ce qui s'entend par un bruit caractéristique de crépitement en charge.

Hors ligne Max 404

  • Amateur
  • *
  • Messages: 136
    • Voir le profil
Re : Allumeur ???
« Réponse #46 le: septembre 14, 2020, 18:05:22 »
Bonjour à tous !
Je me permet de déterrer ce post qui concerne les pb d'allumeurs, pour faire simple je rencontre quelques soucis lorsque je roule avec la 404 (carbu) et qui me fond penser à un allumeur qui commencerais à avoir du plomb dans l'aile,.... Après avoir réglé correctement mes culbuteurs et refais un calage allumage, j'ai toujours ce bruit incessant de cliquetis !!! pourtant d'après tout ce que j'ai pu lire en parcourant le forum, cela devrais en principe venir d'une de ces deux causes ? mais aucuns changement, du coup j'en viens à penser que cela pourrais venir peut-être de l'allumeur et son usure général. j'ai également été conseiller et peut être que ca viendrais de la chaine qui fait du bruit mais il me semble bien entendre que ca viens "a priori" de l'intérieur ? si quelqu'un a un retour d'expérience concernant des symptômes d'allumeurs HS
@+ 8)
Max
404 Berline 01/1967

Hors ligne °ARTMAN°

  • Expert
  • *
  • Messages: 4721
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #47 le: septembre 14, 2020, 18:22:25 »
As tu verifié l'usure des tetes de culbus? ils se creusent avec le temps et fausse completement le reglage a la cale. (puisque la cale ne va pas dans le creux..)  Si c'est ça, passe un coup de dremel pour egaliser et tu auras une surface bien lisse pour regler.

Hors ligne Max 404

  • Amateur
  • *
  • Messages: 136
    • Voir le profil
Re : Allumeur ???
« Réponse #48 le: septembre 14, 2020, 18:50:56 »
alors la non je n'ai jamais vérifier ça !! et je n'y ai même pas pensé ! bah je suis bon pour vérifier ça merci  8)
404 Berline 01/1967