Auteur Sujet: Problème marche arrière  (Lu 146 fois)

Hors ligne Leveque

  • Expert
  • *
  • Messages: 280
    • Voir le profil
Problème marche arrière
« le: novembre 13, 2021, 15:49:13 »
Bonjour à tous,

J’ai un petit soucis avec le passage de mes vitesses(boîte c3), lorsque la marche arrière est mise avec le moteur en route, je n’arrive pas à revenir au point mort, je suis obligé de couper le moteur pour y parvenir, à savoir que je suis en fin de restauration de ma 404 et que j’en suis encore au remontage et réglages, je pense que ma barre de sélection est mal réglée est qu’il va falloir que je redémonte afin que le levier soit plus bas au point mort, mais si vous aviez un avis je suis preneur, merci… ?

Jean-Jacques
J’vais mourir c’est honteux ! J’lui réponds crève si tu veux, mais crève pas mes pneus !

Hors ligne Maximidas63

  • Administrator
  • Expert
  • *****
  • Messages: 5239
  • G.O. Auvergne
    • Live Messenger (MSN) - ibrahima_diagne@yahoo.fr
    • Voir le profil
    • L'Assemblée Générale 2014 du Club 404 à Clermont-Ferrand
    • E-mail
Re : Problème marche arrière
« Réponse #1 le: novembre 13, 2021, 16:41:58 »
Il y a certainement un souci de réglages en effet. J’ai un problème du même style sur la mienne : première ou marche arrière, le levier heurte le commodo des clignotants. Je vais profiter du changement de couvercle de boîte pour ce réglage au passage.
Membre du Club 404
G.O. Auvergne

L'Assemblée Générale 2014 du Club 404 à Clermont-Ferrand : ag2014.leclub404.com.

Privilégions les échanges avec la communauté sur ce forum, plutôt que les messages personnels.