Auteur Sujet: Démarrage moteur et manque de puissance  (Lu 1445 fois)

Hors ligne christian jaffry

  • Débutant
  • *
  • Messages: 96
    • Voir le profil
Démarrage moteur et manque de puissance
« le: avril 05, 2009, 22:00:14 »
Bonsoir
Après avoir remplacer la pompe à essence électrique  achetée chez  WEST AUTO  ,j'ai relevée une pression de refoulement  plutot faible  0,3 bar  mais la voiture à très bien marchée  je l'ai essayée sur  60 km sans souci  ,après la balade  ,je me suis arrêté une  heure et pour repartir c'est la que les problèmes  commencent,  démarrage très  très  difficile , le moteur tourne sur   3 pattes voir 2
j'ai vérifié l'allumage , il  y a une étincelle  aux 4 bougies   la pression d' essence  est  stable   ,avant d'incriminer la pompe à injection  ,j'aimerai  bien avoir   un ou plusieur conseils de spécialistes    qui possèdent des 404 
En attendant merci pour  les  renseignements    A+   JC

Hors ligne JFF

  • Amateur
  • *
  • Messages: 159
    • Voir le profil
Re : Démarrage moteur et manque de puissance
« Réponse #1 le: avril 05, 2009, 23:46:14 »
bonjour ,
 0,3 Bars c'est insuffisant avec une pompe neuve tu devrais avoir autour de 1,5 bars . essaie de voir pourquoi y a baisse de pression .

  ceci dit une injection ça fonctionne avec une pression de refoulement faible mais au demarrage , surtout moteur chaud , ça redemarre mal ou pas du tout et ça cafouille tant que ce  n'est pas bien réamorcé .
   à la limite on peux méme  rouler sans pompe de refoulement à condition d'amorcer le circuit d'essence ( je l'ai fait ) mais si tu t'arretes tu ne repars plus .
   Donc en preum regarder coté pompe de refoulement , filtres , canalisations , etc ..
  bon courage
 
ATTENTION !
 une panne peut en  cacher une autre  .

Hors ligne francis

  • Global Moderator
  • Expert
  • *****
  • Messages: 3528
    • Voir le profil
    • 404technique
Re : Démarrage moteur et manque de puissance
« Réponse #2 le: avril 06, 2009, 07:51:23 »
comme le precise jff verifier le  ou les filtres avant pompe electrique et celui dans la cuve du filtre decanteur
la pression faible peut aussi provenir d un reservoir pratiquement vide ou d une entree d air sur le circuit d arrivee (depart reservoir) ou bouche
pour eliminer certaines causes tu peux brancher directement un tuyau partant de la pompe elctrique (arrivee essence ) a un jerrican d essence et verifier la pression au mano

Hors ligne christian jaffry

  • Débutant
  • *
  • Messages: 96
    • Voir le profil
Re : Démarrage moteur et manque de puissance
« Réponse #3 le: avril 06, 2009, 22:57:53 »
Bonsoir  , en fait le problème viens de la pompe  neuve achetée chez  WEST AUTO   
  qui ne débite plus après 60 KM ,après installation  la pression etait de 0,3 bar  mais  aujoudh'ui elle était voisine  de  zéro   , j'ai donc remis l'ancienne. Je commence à douter de la qualité des pompes de chez   OUEST AUTO d'autant plus   que c'est la deuxième la première était  déja HSavant de l'installer  J'ai déja dépenser 165  E  pour une affaire qui ne marche pas Salutations    Merci pour les renseignements   JC

Hors ligne Louis

  • 50ans
  • Expert
  • *****
  • Messages: 2519
    • Voir le profil
Re : Démarrage moteur et manque de puissance
« Réponse #4 le: avril 06, 2009, 23:04:00 »
Essaie de trouver une pompe Renault, R25 ou R21 à la casse, entre 30 et 50 euros généralement, on se dépanne souvent avec ça
404 CAB 1967,, Berline "Evocation" East African Safari 1964, Break U7 1971,break U7 1972  pick-up U8essence 1969, Mitsubischi Outlander 177CV 2011 ,

Hors ligne Jo le Trembleur

  • Expert
  • *
  • Messages: 543
    • Voir le profil
Re : Re : Démarrage moteur et manque de puissance
« Réponse #5 le: avril 07, 2009, 08:10:45 »
Bonsoir  , en fait le problème viens de la pompe  neuve achetée chez  WEST AUTO   
  qui ne débite plus après 60 KM ,après installation  la pression etait de 0,3 bar  mais  aujoudh'ui elle était voisine  de  zéro   , j'ai donc remis l'ancienne. Je commence à douter de la qualité des pompes de chez   OUEST AUTO d'autant plus   que c'est la deuxième la première était  déja HSavant de l'installer  J'ai déja dépenser 165  E  pour une affaire qui ne marche pas Salutations    Merci pour les renseignements   JC

Manifestement dans ce cas là on se retourne contre le vendeur. Toute pièce est garantie quand même !!
Peugeot 402 (1935), 203C (1960), 404 GT (1966), 205 Génération (1997), C8 HDi pour tous les jours
Talbot-Matra Rancho Grand-raid 1980 - Talbot 1100 GLS 1981 export Italie - R4 TL 1990 ex-armée