Auteur Sujet: probléme de démarrage 404 pick up  (Lu 2988 fois)

051259

  • Invité
probléme de démarrage 404 pick up
« le: août 26, 2011, 11:42:13 »
bonjour a tout les menbres du forum voila j'ai un probleme de démarrage sur mon pick up diesel je met le contact le voyant rouge s'allume je préchaufe et le voyant orange s'allume aussi mais quand j'appuie pour démarrer rien du tout . alors j'ouvre le capot et avec une clé je fais le contact a la mitraillette et la ca tourne mais ne demarre pas je coupe le contact et quand je le remet ces deux voyant reste allumés mais du contacteur le démareur ne torune toujours pas . si vous avez une ideé je suis preneur je vous remercie pour vos réponse .

Hors ligne francis

  • Global Moderator
  • Expert
  • *****
  • Messages: 3528
    • Voir le profil
    • 404technique
Re : probléme de démarrage 404 pick up
« Réponse #1 le: août 26, 2011, 11:54:48 »
bonjour et bienvenu sur le forum
Qu'appelle tu "mitraillette"?
quel modèle de pickup (année ?)
quand tu dis cela tourne c'est dans le démarreur ou le moteur qui tourne?
« Modifié: août 26, 2011, 12:10:39 par francis »

051259

  • Invité
Re : probléme de démarrage 404 pick up
« Réponse #2 le: août 26, 2011, 12:17:41 »
salut année 1973 la mitraillette c'est ce qui est sur le bloc du démarreur quand je fais contact le moteur tourne mais ne s'allume pas je sais pas si j'ai un probléme aussi sur le relais de prechauffage elle me le fais quand je passe 7 a8 jour sans rouler.quand je m'en sert toute la semaine il arrive que quand il fais bien chaud des fois elle ne veut pas démarer au contacteur mais en faisant contact avec la mitraillette elle démarre merci

Hors ligne francis

  • Global Moderator
  • Expert
  • *****
  • Messages: 3528
    • Voir le profil
    • 404technique
Re : probléme de démarrage 404 pick up
« Réponse #3 le: août 26, 2011, 12:27:28 »
si elle démarre par l'excitation direct du démarreur je penserais pour un problème de connectique dans un premier temps
ou contacteur hs
vérifie la connectique en courcicuitant le contacteur (ça doit etre fil 20 et 46  à vérifier) ou fil de couleur

051259

  • Invité
Re : probléme de démarrage 404 pick up
« Réponse #4 le: août 26, 2011, 12:31:24 »
ok merci je vais vérifier la connectique le contacteur fonctionne car j'ai débrancher les fils et fais contact pour démarrer cela fais pareil je te tient au courant merci c'est sympa

Hors ligne francis

  • Global Moderator
  • Expert
  • *****
  • Messages: 3528
    • Voir le profil
    • 404technique
Re : probléme de démarrage 404 pick up
« Réponse #5 le: août 26, 2011, 12:45:07 »
lors du préchauffage entends tu le relais faire clac
tu as quoi comme bouton ?
un inter basculeur préchauffage démarrage ou un contacteur démarrage avec préchauffage commandé séparément?

051259

  • Invité
Re : probléme de démarrage 404 pick up
« Réponse #6 le: août 27, 2011, 05:33:36 »
salut francis j'ai un inter basculeur en haut prechauffe en bas démarrage .je vais regarder tout ça c'est aprés midi car la je pars bosser .te tient au courrant merci

Hors ligne francis

  • Global Moderator
  • Expert
  • *****
  • Messages: 3528
    • Voir le profil
    • 404technique
Re : probléme de démarrage 404 pick up
« Réponse #7 le: août 27, 2011, 06:14:13 »
en gros tu as cela



TP   témoin de chauffe

CTP contact de témoin de chauffe

RP Relais de chauffe

IPD Basculeur chauffe démarrage

IA contacteur neiman

pour le reste c'est du classique
« Modifié: août 27, 2011, 06:18:57 par francis »

051259

  • Invité
Re : probléme de démarrage 404 pick up
« Réponse #8 le: août 28, 2011, 07:10:07 »
salut francis et merci pour tout cela c'est sympa hier soir j'ai regarder toute la connectique (j'ai débrancher et rebrancher au niveau des prises sous le tableau de bord) rien vu de spécial puis je l'ai faite démarer elle est parti du premier coup mais maitenant que tu l'a dit j'ai écouter pour voir si j'entendait le relais de prechaufage faire un clic et bien non le voyant c'est allumer et pas de clic .tu crois que cela vient du relais .merci pour ta réponse.

Hors ligne francis

  • Global Moderator
  • Expert
  • *****
  • Messages: 3528
    • Voir le profil
    • 404technique
Re : Re : probléme de démarrage 404 pick up
« Réponse #9 le: août 28, 2011, 13:58:47 »
salut francis et merci pour tout cela c'est sympa hier soir j'ai regarder toute la connectique (j'ai débrancher et rebrancher au niveau des prises sous le tableau de bord) rien vu de spécial puis je l'ai faite démarer elle est parti du premier coup mais maitenant que tu l'a dit j'ai écouter pour voir si j'entendait le relais de prechaufage faire un clic et bien non le voyant c'est allumer et pas de clic .tu crois que cela vient du relais .merci pour ta réponse.

si ton témoin de préchauffage s'allume c'est que ton Contact de Témoin de Préchauffage ( CTP) est alimenté par le relais de préchauffage (RP)

par contre peux tu redéfinir ton problème en précisant les effets précisément ( moteur tournant ou non et démarrant  ou non ) en fonction de tes actions


051259

  • Invité
Re : probléme de démarrage 404 pick up
« Réponse #10 le: août 29, 2011, 04:45:19 »
en fait quand je préchaufe je n'entend pas le clic du relais qui normalement doit couper a une certaine température. aprés quand je l'allume le voyant s'éteint. merci