Auteur Sujet: Allumeur ???  (Lu 5631 fois)

Hors ligne quintard

  • Expert
  • *
  • Messages: 482
    • Voir le profil
Re : Allumeur ???
« Réponse #30 le: février 20, 2017, 09:58:14 »
oui, le lubrifiant de contact initial peut sécher dans le temps, et l'apparence peut être assimilée visuellement a un vernis.un léger coup de solvant ira, mais il faut en laisser un peu de ce lubrifiant. l'essentiel est que le contact soit bien arrondi pour que le courant passe toujours par un seul et même point d'appui avec toute la force du ressort sur une surface de contact la plus petite possible.

Elkatcenkat

  • Invité
Re : Allumeur ???
« Réponse #31 le: février 20, 2017, 10:31:10 »
oui, le lubrifiant de contact initial peut sécher dans le temps, et l'apparence peut être assimilée visuellement a un vernis.un léger coup de solvant ira, mais il faut en laisser un peu de ce lubrifiant. l'essentiel est que le contact soit bien arrondi pour que le courant passe toujours par un seul et même point d'appui avec toute la force du ressort sur une surface de contact la plus petite possible.


ok, je comprends mieux, merci.

Hors ligne Thomas

  • Expert
  • *
  • Messages: 201
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #32 le: février 20, 2017, 19:15:41 »
Est il facile de changer les vis platinées et de les régler avec un allumeur en place ?
Je pense également changer le condo .
Ces opérations peuvent elles se faire sans déposer l allumeur en entier ?
Une fois fait est il nécessaire de régler l allumage ?
Si je choisis de déposer l allumeur en entier que ne faut il pas faire et que faut il ne pas oublier de faire ?
Merci
Kekouze mitchell

Hors ligne °ARTMAN°

  • Expert
  • *
  • Messages: 5301
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #33 le: février 20, 2017, 19:23:01 »
Non tu peux faire allumeur en place! comme ça tu deregle pas l'allumage.. c'est mieux.
Si l'allumage etait bien reglé..pas touche!

Hors ligne Thomas

  • Expert
  • *
  • Messages: 201
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #34 le: février 20, 2017, 19:59:36 »
À priori il l était ...
Merci
Kekouze mitchell

Hors ligne ndoucet

  • Expert
  • *
  • Messages: 849
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #35 le: février 20, 2017, 21:08:16 »
Toute action sur l'écartement des vis modifie (en + ou -) le point d'allumage.
En conséquence quand on y touche  il faut contrôler et corriger le point d'allumage.
De toute façon on peut pas venir vous dépanner aujourd'hui... Et ben, la dépanneuse est en panne !

Hors ligne Thomas

  • Expert
  • *
  • Messages: 201
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #36 le: février 22, 2017, 08:56:56 »
Salut
Quelques nouvelles fraîches de mes soucis!

J ai remonté le bougicord 3395 en prenant soin de respecter l ordre d allumage:ok
J ai wd 40 un petit peu sur allumeur :ok
J ai vérifié membre ne dépression en aspirant : à priori ok
Nettoyer doigt d allumeur
Bougie neuve

Elle demarre au quart de tour 5 secondes, puis même symptôme ,ne monte pas en régime en accélérant ,s étouffe même et encore un petard à la fin !!!

J ai commandé bobine , condo,vis platinées,doigt et tête d allumeur , ainsi j éliminerai l allumeur comme source de problème

Par contre j ai remarqué que la pipe échappement était colmate au niveau de la sortie du pot de détente.
Il y a même un peu de fumée qui en sort donc pas super étanche !cela peut il être aussi responsable de ces pétarades et perte de régime et broutage étouffement ?

D avance merci
Kekouze mitchell

Hors ligne Hundvag

  • Expert
  • *
  • Messages: 672
    • Voir le profil
Re : Allumeur ???
« Réponse #37 le: février 22, 2017, 10:01:52 »
Non, les fuites à l'échappement peuvent être responsables de petites pétarades, mais uniquement à la décélération. Au ralenti, le moteur devrait tourner rond.
Au risque de me répéter, il faudrait avant de multiplier les interventions sur tout et n'importe quoi, commencer par exonérer le moteur de tout problème sérieux au niveau des cylindres et soupapes. Prendre les compressions est pour moi un préalable nécessaire. Si une soupape est grillée, tu pourras faire tout ce que tu veux sur l'allumage, l'alimentation, la situation ne pourra pas évoluer.
Or, si on récapitule l'historique de ton problème, on constate:
-1  Le phénomène est apparu subitement, par une explosion du pot, puis d'autres, et la voiture qui marchait correctement jusqu'à l'instant T, n'a plus jamais fonctionné comme avant, et présente depuis les mêmes symptômes, quelles que soient les interventions qui ont été faites tant sur l'allumage que l'alimentation.
-2  Tu déclares aussi que tu faisais systématiquement marcher la voiture avec un peu de starter tiré, ce qui enrichit considérablement le mélange, et ça, c'est très mauvais...
- 3 Les fils de bougie ne s'intervertissent pas tout seuls, et en général, les réglages de l'allumage (avance, rupteur, ..) ne bougent pas de manière brutale. Donc, si la voiture fonctionnait bien à un instant T, et plus à T + 1sec, on peut exclure raisonnablement ces dernier points.

Il n'est donc pas exclu que l'excès de richesse, en marche normale, ait conduit à abimer le haut moteur, soit une soupape grillée, ou éventuellement un piston crevé. La seule manière d'en être certain, c'est de prendre les compressions..

Hors ligne Thomas

  • Expert
  • *
  • Messages: 201
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #38 le: février 22, 2017, 14:55:29 »
J ai prévu de prendre les compressions en suivant ta méthode .j attend de m équiper d un compressiometre ...
Dans le cas où une soupape serait grillée ou un piston crevé, la réparation nécessite t elle une depose du moteur ?si oui je suis bien dans la m....!!!
En attendant d autre News merci
Kekouze mitchell

Hors ligne °ARTMAN°

  • Expert
  • *
  • Messages: 5301
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #39 le: février 22, 2017, 18:27:51 »
Si pot d'echappement mauvais etat, reglage difficile! je dis ça car ça m'est arrivé sur un autre vehicule.. reglage tjrs bancal.. jusqu'au jour ou j'ai revu ma ligne d'echappement! He bien ça marchait bcp bcp mieux!! donc... a ne pas négliger ce coté là..

Hors ligne Thomas

  • Expert
  • *
  • Messages: 201
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #40 le: février 22, 2017, 18:52:05 »
Merci Artman de me rassurer !!!
J avais prévu ce changement mais l état des écrous m inquiète pour le démontage !!!
Qui vivra verra ...
Kekouze mitchell

Hors ligne °ARTMAN°

  • Expert
  • *
  • Messages: 5301
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #41 le: février 22, 2017, 19:23:09 »
Commence a asperger de WD40!  ;D

titus50

  • Invité
Re : Re : Allumeur ???
« Réponse #42 le: février 26, 2017, 23:16:48 »

"61 sans hydrovac...

Titus, sur les photos avant /après lavage tes catadioptres arrière ont changé. es ce que tu te séparerais des anciens?"

attention, deux pannes se chevauchent dans ce fil, je crois que Socli parle de la 404 de Thomas qui elle d'après ce que j'ai lu dans sa présentation est de 1965.

Cela dit, j'aimerai bien que l'on éclaire ma lanterne au sujet de vis platinées avec vernis. J'en ai monté sans les poncer (ce sont des valeo)
est-ce un vernis de stockage pour les protéger de la corrosion?
est-ce une recommandation des constructeurs? J'imagine qu'il y aurai plus de problèmes et de retours...quelqu'un d'autre que Maximidas nettoie les vis platinées de cette manière?
Le vernis n'empêcherait-il pas, dès montage, tout contact?   


Bonsoir
Non VD71272 ,  ils n'ont pas changé ,  ce sont deux 404 différentes , désolé mais comme elles vont être a vendre,  je les laisse complètes

au plaisir

Hors ligne Thomas

  • Expert
  • *
  • Messages: 201
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #43 le: mars 05, 2017, 16:52:23 »
Bonjour
Quelques nouvelles de la belle !
Malgré les conseils de hunvag je n ai pas encore pris les compressions , je compte le faire très vite !!!
Toutefois , j ai acheté et installé un kit vis platinées et condensateur de chez Valeo pris sur oscarro, changé tête de Delco et doigt d allumeur .
J ai laissé le bougicord !!!
2 coups de démarreur et là miracle , elle démarre ,tient le ralenti quoique je le trouve un peu bas ( on dirait qu elle va caler ), bref tourne rond malgré un bruit d échappement percé du au collecteur d échappement mal colmaté au niveau du pot de détente par l ancien proprio !!!!
Bref elle tourne comme avant l explosion du pot !!!

Merci de vos conseils qui m ont bien été utiles!

Je compte désormais changer le collecteur échappement , faire régler le ralenti ainsi que caler l avance à l allumage avec une lampe stroboscopique...

Si d autres conseils vous viennent n hésitez pas !!!
Encore merci
Kekouze mitchell

Hors ligne ndoucet

  • Expert
  • *
  • Messages: 849
    • Voir le profil
    • E-mail
Re : Allumeur ???
« Réponse #44 le: mars 05, 2017, 18:15:52 »
C'est déjà une bonne chose
si ralenti trop bas tu peux agir sur la vis de régime accéléré au carburateur.
par contre il faudrait aussi régler le point d'allumage.
les tests routiers te permettront de savoir si elle "tire ou pas!
pourquoi veux tu changer le collecteur? si tu avais un problème sur le pot de détente qui était en mauvais état commence par le changer.
un collecteur sauf fissure ou casse dure au moins aussi longtemps que la voiture
et une 404 ça dure longtemps
De toute façon on peut pas venir vous dépanner aujourd'hui... Et ben, la dépanneuse est en panne !