Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - Armand60

Pages: 1 ... 86 87 [88] 89 90
1306
Technique / Re : refection moteur 404 carbu 1965
« le: janvier 09, 2016, 10:31:43 »
Bonjour,

Si tu regardes sur le bon coin j'ai vu il y a quelque jour des chemis/pistons pour moteur injection, tu peux aller faire un tour voir si tu en trouves
Pour tout ce qui est joint tu n'auras pas trop de mal à trouver une pochette complète : le bon coin, serie04,la boutique de la 404, Cipere, oscaro


A bientôt et bon courage,
Armand

1307
Présentation / Re : salut de barcelone
« le: janvier 06, 2016, 23:38:47 »
Ciao max !
Che bella machina.
A la prossima,

Armand(o)

1308
Club 404 / Re : Dépliants publicitaires
« le: décembre 30, 2015, 13:24:08 »
Bonjour à tous,

Effectivement comme l'a dit Nestor ce sont des rééditions...
Il y a un petit sigle qui indique qu'elles datent de 2007.
C'est le geste qui compte et ça reste très joli !

Tu peux regarder si tu as un sigle comme ça Max, après il y a peut être des rééditions sans sigle et la je ne peux pas t'aider  :).

A bientôt,
Armand

1309
Technique / Re : ENCORE LES FREINS ...
« le: décembre 29, 2015, 18:40:46 »
Bonjour Olivier,

Les garnitures reposent bien sur l'excentrique de réglage. Ce n'est par contre pas représenté sur mon schéma.
Les mâchoires reposent sur le piston comme sur le schéma.

si tu essaies de retirer le tambour est-ce que les garnitures frottent ? Peut être que l'une frotte plus que l'autre ?

1310
Technique / Re : défaut de puissance et surconsommation.
« le: décembre 27, 2015, 22:33:26 »
Au hasard calage de l'allumage.

Mais comme dit par les amis précédemment, tu as tout une liste de choses à vérifier. Et c'est pas plus mal ça aide à mieux connaître ta voiture :).

à bientôt,
Armand

1311
Technique / Re : ENCORE LES FREINS ...
« le: décembre 27, 2015, 22:31:49 »
Bonjour Olivier,

C'est déjà une bonne nouvelle si ton côté gauche est opérationnel.
Tu n'as plus qu'à jouer aux 7 différences entre la droite et la gauche...
Tout comme Docteur404, tu n'as plus qu'à essayer !


à bientôt,
Armand

1312
Technique / Re : Fuite de Lockheed par le plancher ???
« le: décembre 21, 2015, 23:25:16 »
Ce genre de kit :
http://www.boutique-de-la-404.com/fr/freinage/228-nr-maitre-cyl-double.html
à choisir en fonction du modèle de ton maître cylindre.

Mais comme le dit Docteur 404 c'est à condition que ton cylindre soit en bon état (sinon ça va fuire quand même !)

Si tu décides de le démonter regarde d'abord l'état intérieur (envoie une photo ici au pire). Et ensuite tu aviseras entre le kit de réparation ou un maître cylindre complet :
http://www.boutique-de-la-404.com/fr/freinage/385-maitre-cylindre-3175.html

Les liens sont ici en exemple, je n'ai pas regardé le modèle de ta voiture et certaines pièces sont sans doute disponibles au club.

1313
Technique / Re : ENCORE LES FREINS ...
« le: décembre 21, 2015, 18:13:40 »
Bonsoir Olivier,

La seconde photo est une vue en coupe du point de contact entre un cylindre de roue et une mâchoire (tu as donc ça 4 fois par tambour).

Pour mieux situer, la partie qui ressemble à un V c'est le cache poussière en caoutchouc de ton piston de frein, la pièce cylindrique qui semble désaxée est une pièce rajoutée sur la mâchoire.
Autrement dit, pour savoir de quel montage tu disposes il suffit de regarder si ta mâchoire est en contact direct avec le piston ou si une pièce cylindrique est ajoutée entre deux.

Cela dit, quel que soit le montage que tu as je ne suis pas sûr que ça change quelque chose à ton problème :). C'est plutôt de vérifier que tout est conforme à ma première photo.

à bientôt et n'hésite pas,
Armand

1314
Technique / Re : ENCORE LES FREINS ...
« le: décembre 19, 2015, 19:08:08 »
Bonjour Olivier,

Voici la photo dont Docteur 404 te parle,
Tu dois voir si la partie contre coudée est du bon côté ou non.
Concernant les carrés de réglage, si tu as la clé adaptée, n'hésite pas à le refaire pour être sûr.





Notons que quelque pages plus loin il y a une explication sur l'origine de l'augmentation de la course des garnitures en marche arrière.
En fonction du modèle de garnitures que tu as c'est donc plus ou moins important.




1315
Présentation / Re : Nouveau membre à la recherche de sa 404 !
« le: décembre 13, 2015, 23:52:45 »
Bonsoir,

Avant de passer aux nouvelles j'ai une question pour vous.
Je souhaite acheter un nécessaire de réparation pour mes cylindres de roue arrière : les caches poussières sont HS et les coupelles aussi.
J'ai démonté les cylindres et j'ai voulu vérifier le diamètre avant d'acheter un nécessaire.
En théorie je dois trouver un cylindre de 19mm pour une berline thermostable de 1966.
Or je trouve (avec mon mètre je n'ai malheureusement que ça) / 17MM en mesurant l'intérieur du cylindre.
Ce n'est pas cohérent, c'est la valeur du cylindre d'un break.

Question :
-Est-ce que j'ai des cylindres de break ?
-Est-ce que je prend mal ma mesure ?




Pour le reste,
J'ai dérouillé mes cylindres et les pistons associés avec un ponçage à l'eau. Long et fastidieux mais efficace je pense.





Le piston hydrovac débloqué :



Les clapets de l'hydrovac ne sont pas bloqués et semblent étanche lorsque je souffle dedans. Avec un peu de chance il va refonctionner en remontant simplement les pièces avec attention.

J'ai démonté mes injecteurs et clapets d'admission/échappement pour le passage aux ultrasons pendant les vacances de noël.
En attendant le tout trempe dans un mélange essence/dégrippant.




J'ai retiré les tapis pour les nettoyer et les raviver à l'ammoniac.
Je suis riche : 10 centimes de francs


La beauté de mon plancher :




J'ai également rebricolé un peu ma ligne d'échappement qui n'était pas assez étanche à mon avis. Ensuite j'ai débouché le bocal de liquide lave glaces à l'eau vinaigrée.
J'ai recollé la patte cassée de la pompe avec de la super glue. C'est efficace et ça ne fuit pas !
Le lave glace est donc opérationnel ! C'est marrant de pomper manuellement et c'est assez efficace.



J'espère trouver rapidement pour cette histoire de cylindres arrière, ça pourrait vite devenir urgent !

Bonne soirée et à bientôt,
Armand

1316
Présentation / Re : Nouveau membre à la recherche de sa 404 !
« le: décembre 09, 2015, 22:50:52 »
Bonsoir,

Quelque nouvelles d'aujourd'hui,

Je n'ai pas encore trouvé de pièces pour mon injection mais Anatole m'a donné quelque contacts, attendons de voir s'ils ont quelque chose pour moi.
J'ai cependant essayé de démarrer la voiture pour voir s'il y a quelque chose d'autre à voir.
J'ai donc versé un peu d'essence dans l'admission et j'ai laissé l'électrovanne branchée.

Qu'elle surprise ! Démarrage au quart de tour et qu'est-ce qu'il tourne bien !! Très joli bruit, sur les 4 cylindres. Le moteur est d'ailleurs plutôt silencieux.
En bref, il ne reste "que" l'injection à corriger. Mon allumage est donc ok et pas de problème sur l'intérieur du moteur.

J'ai aussi commencé le décapage de mes sièges les tâches partent plutôt bien ils ont un très bon aspect. Quel drame qu'ils aient été massacrés par des coups de couteau !!
Je ferais des photos demain quand ils seront sec !

à bientôt pour la suite,
Armand

1317
Présentation / Re : Nouveau membre à la recherche de sa 404 !
« le: décembre 07, 2015, 23:03:13 »
Bonsoir à tous,

Oui je garde tout pas de problème. Pour l'un des deux c'est inutile le verre est cassé.

Je reçu de nombreuses pièces et j'ai réussi à débloquer mon hydrovac ce week end !

J'ai changé l'ensemble des joints de mon circuit d'injection y compris ceux de ma pompe de gavage.
Mes clapets de refoulement de la pompe à injection kugelfischer sont HS par contre... Lorsque j'allume la pompe électrique les clapets se remplissent instantanément. Lorsque je coupe le contact ils se vident.
Il me faut donc des nouveaux clapets. HELP, je n'arrive pas à en trouver  :'(.


à bientôt,
Armand

1318
Club 404 / Dépliants publicitaires
« le: décembre 02, 2015, 20:04:04 »
Bonjour,

J'ai reçu dans ma boîte au lettre de la part du vendeur de ma 404 des dépliants publicitaires comme neuf qu'il a trouvé lors d'une bourse d'anciennes.
C'est une bonne surprise.

Est-ce que vous les connaissez ? Est-ce que vous voulez des scan le cas échéant ?








à bientôt,
Armand

1319
Présentation / Re : Nouveau membre à la recherche de sa 404 !
« le: décembre 01, 2015, 22:28:24 »
Bonjour,

merci TOF !

J'ai pas mal bossé sur de l'accessoire, j'ai quelque bonne nouvelles.


J'ai commencé par démonter les sièges pour me faire de la place et nettoyer un peu l'intérieur.
Ils ne sont pas dans un état catastrophique finalement, je vais peut être pouvoir les détacher et les laisser comme ça provisoirement.
Ils sont déchirés à l'arrière mais ce ne sont pas des déchirures... Ce sont des coups de couteau ou du cutter !
Je vais donc pouvoir les recoudre pour que ce ne soit pas trop visible.




J'ai ensuite voulu démonter la pompe de lave glace qui ne fonctionne pas. J'ai donc du démonter le poste autoradio qui ne fonctionne pas non plus.
En voyant qu'il est plutôt imposant, je l'ai ouvert.


Des lampes !
Super, moi qui suis fan de Jazz ça doit être un plaisir d'écouter TSF Jazz dessus.
Il y a sans doute pas mal de boulot à faire pour le remettre en état, je vais voir pour le déposer chez mon parrain. Fan de 2cv et de vieux poste.

Quelque gratouilles plus tard j'ai fait fonctionner la prise allume cigare.

Voici la pompe de lave glace :




une des sorties est cassée. Il n'y a pas de grosse contrainte, je vais le souder à l'étain à mon prochain passage chez moi.
Le tuyau d'arrivée de lave glace est bouché par du calcaire. Je pense que c'est la panne de mon système !
J'ai essayé la pompe dans mon évier, elle fonctionne mais renvoie également par l'arrivée. Je suppose que la pression du fait que le tuyau part du bas du réservoir est suffisante à empêcher ce retour ? Ou je n'ai pas vu l'éventuel clapet anti-retour ?
Les tuyaux de gicleur ne sont pas bouchés.

Le ciel de toit est vraiment dans un état incroyable. J'en suis très content c'est un cuir impeccable.
Je suis pour l'instant très content de cette voiture.

J'espère que les clapets anti-retour de ma pompe à injection fonctionnent. J'ai un gros doute sur ces derniers et ils n'ont pas l'air d'être très facilement trouvables !


à bientôt pour la suite,
Armand

Sinon, le reste du tableau de bord est vraiment en bon état.
Mon ampèremètre fonctionne.



1320
Présentation / Re : Nouveau membre à la recherche de sa 404 !
« le: novembre 29, 2015, 19:28:04 »
Bonjour les amis de la 404,

J'ai bien avancé ce week end, les photos arrivent...
J'ai par contre quelque questions pour vous :

-Est-ce normal d'avoir un feu arrière entièrement orange ou est-ce qu'il s'est décoloré ?
Auquel cas je suis à la recherche d'un cabochon de feu arrière !



-Comment est fixée la plaque d'immatriculation avant au pare-choc ? Il me manque une pièce je suppose. Quelqu'un a t'il cela en stock ?



-Quelle est approximativement la vitesse de fonctionnement des clignotants ? Je trouve les miens très lents, je ne sais pas si c'est normal.
Voir vidéo : https://www.youtube.com/watch?v=zl5GMv8R25E&feature=youtu.be


-La durite 6458.18 est elle équivalente à la durite 6458.33 ?
http://www.boutique-de-la-404.com/fr/electricite/291-tuyau-coude-clim.html


-même question pour 6464.42 et 6464.13



Voici maintenant le résumé des travaux :

J'ai changé mes phares (l'un avait l'intérieur oxydé et l'autre idem + vitre cassée).
J'ai utilisé des phares que mon père avait gardé de la sienne. Voyez par vous même, il y a encore les étiquettes.





Grosse frayeur sur le second, en faisant tomber les alvéoles du second il s'est avéré qu'il était habité. Heureusement, avec l'hiver elles étaient un peu endormies, j'ai pu les tuer rapidement. 



J'ai découpé la partie malade de ma ligne d'échappement, je l'ai remplacée par un tuyau de plomberie trouvée dans une benne à coté de chez moi. Le démontage fut très long et le découpage de la nouvelle ligne aussi. C'est un tuyau très épais et j'avais uniquement une lame de scie à métaux (pas la scie, juste la lame).





J'ai remis en route le moteur d'essuie glaces. je l'ai démonté entièrement et j'ai poncé les contacts/les charbons. J'ai également nettoyé rapidement et il refonctionne.
J'ai changé les balais d'essuie glace.
Reste le lave glace à voir.


https://www.youtube.com/watch?v=WzJrbPTinL4&feature=youtu.be


J'ai changé quelque durites et il m'en reste un peu à voir. (voir questions ci-dessus)




J'ai attrapé un cancer en retirant une planche de tableau de bord et sa mousse


J'ai mis une couverture sur l'assise de la banquette arrière qui était abîmée. Très old school.


à bientôt pour la suite !
Armand

Pages: 1 ... 86 87 [88] 89 90