Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Sujets - Armand60

Pages: [1] 2
1
Club 404 / Clôture des inscriptions à l'assemblée générale
« le: janvier 21, 2020, 09:56:09 »
Bonjour à tous,

Pour ceux qui n'ont pas reçu la feuille 111 (problème de mail ou non adhérents), je vous cite ici le programme de l'assemblée générale :

La participation au rallye tango est ouverte aux non adhérents du club 404 sous condition de venir en 404. Il ne sera cependant pas possible aux non adhérents de participer à l'assemblée générale (bilan de l'année, élection du bureau, budget, questions...).

Pour marquer l'anniversaire des 60 ans, comme annoncé à l'AG d'Alsace, Eric Baye a
concocté un programme hors norme, le « Rally Tango »


Vous saurez tout sur ag2020.leclub404.com mais voici les grandes lignes :
Comme d'habitude, l'Assemblé générale se déroulera sur les 4 jours du week-end de
l'Ascension, du 21 au 24 mai 2020. La capacité d'accueil est de 170 personnes, soit 85
équipages.

Mais ce que nous proposons en plus, c'est de faire des départs et/ou retours groupés par la
Nationale 7 et la route Napoléon
Ce sont des options que vous pouvez prendre au moment de votre inscription à l'AG.

Les départs se feront le mardi 19 mai au soir
Les retours se termineront le mardi 26 mai au matin


Les départs auront lieu de Montargis (groupe Charles) et d'Aix en Provence (groupe
Napoléon)

Compte tenu des contraintes hôtelières, nous vous demandons de répondre quasiment par
retour :
Pour le rallye tango, clôture des inscriptions le 31 janvier 2020
- reste 7 places (équipages) pour départ Montargis. Pour le groupe Charles
- reste 12 places (équipages) pour départ Aix-en-Provence. Pour le groupe Napoléon

Pour l'AG, clôture le 29 mars 2020, il reste 45 places (équipages).

La participation est 'à la carte' !
Il est indispensable de confirmer votre inscription par le versement de votre acompte.
Inscription en ligne sur ag2020.leclub404.com .
Si vous souhaitez participer à l’assemblée générale, ne tardez pas à vous inscrire !

Merci,
Armand

2
Club 404 / Reims 26-27 Octobre
« le: septembre 26, 2019, 16:42:30 »
Hello,

Allez-vous à la bourse de Reims ? Histoire de se retrouver au bar du même hôtel

Je pense y aller le vendredi soir et rester le samedi toute la journée,

Armand

3
Club 404 / Feuille 110
« le: juillet 17, 2019, 20:35:46 »
Hello,

La feuille 110 devrait être arrivée dans vos boites mails,
n'hésitez pas à vérifier dans vos spams !

Sinon, me contacter !

à plus,
Armand

4
Club 404 / Organisation Rétromobile 2019
« le: novembre 13, 2018, 21:06:08 »
Bonjour à tous,

En attendant la parution de la prochaine feuille, je vous fais part d'un sondage quant à l'organisation de Rétromobile 2019.

En effet, le club disposera d'un stand sur le salon du Mardi 6 Février (inauguration) au Dimanche 10 Février. Nous cherchons des volontaires pour tenir le stand ! Un stand est toujours plus attractif lorsqu'il y a du monde. C'est l'occasion de s'investir dans la vie du club  ;).

Dans le sondage, je vous propose de me donner vos disponibilités, vous serez recontactés avec plus d'informations après création du planning. Cela n'engage à rien et nous pouvons être plusieurs sur un même créneau !

Lien vers le sondage :
https://goo.gl/forms/eDDlHlVJgvPM5OI42

Merci et à bientôt,
Armand

5
Bonjour à tous,

J'écris ce sujet afin de vous expliquer un problème que j'ai rencontré et sa solution car je n'avais pas encore lu cette panne ici.

Mise en contexte :
Après une remise en route sommaire de mon injection je me suis lancé dans une restauration complète. J'ai refait le moteur, le réservoir, les durites les soubassements...
Lors de la remise en route sommaire j'avais dégrippé les pistons de la tête hydraulique, rien de plus.

Symptômes de la panne :
Suite à la réfection complète du moteur, je l'ai remis en route, à quelques problèmes d'allumage près le moteur tournait "bien".
Après plusieurs week-end de recherche de fuites, installation d'hydrovac reconditionné, mises au point diverses le moteur tournait de moins en moins bien !
De plus en plus de fumée blanche/bleue à l'échappement, grosse consommation d'huile...

<br /><br />

Erreur de ma part lors du remontage de la segmentation ? Joint de culasse ? Culasse fendue ? Joints de queue de soupape ?
La voiture semblait s'étouffer à l'accélération, comme une prise d'air ou un manque d'essence. Je venais pourtant de remplacer la pompe à essence électrique...
Je me suis décidé à ouvrir mon arrivée d'essence et... stupeur :

<br /><br />

Le réservoir est refait à neuf, les durites rigides sont refaites, les durites souples sont neuves, la pompe à essence électrique est neuve.

Détermination de la source du problème :

De manière à mettre hors de cause le réservoir d'essence, j'ai décidé de pomper de l'essence neuve dans un bidon et de faire couler le retour dans un autre bidon puis d'effectuer différents prélèvements.
Voici les résultats :

<br /><br />

à gauche, de l'essence ayant circulé contact mis (=pompe électrique ON) mais moteur éteint (pompe à injection OFF)
au milieu, de l'essence ayant circulé moteur allumé (pompe électrique et pompe à injection ON)
à droite, de l'essence ayant circulé plusieurs fois comme le fait l'essence du réservoir.

Il y a donc clairement une pollution de mon essence par la pompe à injection ! Ce qui finalement ne me choque pas puisque le niveau d'huile de mon moteur a baissé.

La fuite en question est donc liée au circuit de graissage des pistons de la pompe à injection qui est sous pression lorsque le moteur est en marche. Des petits joints peuvent être changés et sont disponibles au club. La solution à mon problème n'est pas une nouveauté mais je n'avais jamais entendu parler d'une pollution aussi importante de l'essence par l'huile moteur.

Remise en état de la tête hydraulique kugelfischer :

Rien de plus simple, il suffit de suivre le tutoriel de Francis disponible sur le site du club. http://francis404technique.free.fr/blog/index.php?post/Remise-en-%C3%A9tat-de-la-T%C3%AAte-Hydraulique-de-Pompe-Injection-Essence-Kugelfischer

Toutefois, dans mon cas l'extraction des bagues de serrage des chemises s'est avérée difficile. L'achat d'une clef Nervus de 9 n'a pas suffit. Celle-ci était trop arrondie
<br /><br />

J'ai dû me résoudre à fabriquer un outil spécifique car je n'ai pas trouvé mon bonheur à ma quincaillerie préférée.

-Achat d'une clef 6 pans 13mm Facom (env. 6€)
-Détrempage du bout de celle-ci (chauffe rouge au chalumeau + refroidissement lent)
<br /><br />
<br /><br />

-Perçage du bout de la clef pour laisser passer la chemise
<br /><br />

-Limage du bout de la clef (parce que l'empreinte semble plus être du 12.5 que 13...)
-Nouvelle chauffe au rouge de la clef au chalumeau et trempe brutale dans de l'eau froide
<br /><br /><br />poems by Carolyn Forché<br />

-Extraction des chemises (il a vraiment fallu forcer pour les sortir)
<br /><br />

L'empreinte pour info :
<br /><br />

Une chemises et ses joints (comme dans le tutoriel de Francis) :
<br /><br />


Conclusion :
 
Après avoir monté des joints neufs, j'ai continué les prélèvements d'essence et celle-ci n'est plus contaminée. Les joints étaient bien en cause.
Lors d'une réfection de la pompe, de la tête hydraulique, du moteur... N'hésitez pas à changer ces petits joints !!

à bientôt,
Armand

6
Bonjour à tous,

Je fus récemment confronté à un problème de pression de gavage insuffisante sur mon injection, après recherche sur le forum j'ai remarqué qu'il y avait de nombreux postes confus. Et puisque mon problème est résolu, j'ai décidé de faire une synthèse.

Symptômes :

-Ratés au ralenti
-étouffements à l'accélération
-purge du circuit basse pression et haute pression difficile
-pas de différence dans le fonctionnement moteur en débranchant une bougie

==> Attention, ceci ne permet pas d'affirmer que la pompe est fautive. Je recommande très fortement l'achat le prêt ou l'adaptation d'un manomètre à monter en lieu et place du témoin de pression d'essence comme le recommande le manuel d'atelier.

Si la pression d'essence est effectivement trop faible (inférieure à 1.1 bar)

-Vérifier la tension d'alimentation de la pompe AEG-Kugelfischer (et donc de la batterie)
-Vérifier que l'éventuel filtre avant la pompe n'est pas obstrué
-Vérifier que la durite rigide d'arrivée d'essence n'est pas obstruée

Si l'ensemble des vérifications précédentes ont été faites il reste plusieurs choix :

-Restaurer la pompe AEG-Kugel fischer :
                partie électrique http://forum.leclub404.com/index.php/topic,9871.0.html
                partie hydraulique http://forum.leclub404.com/index.php/topic,8731.msg72962.html#msg72962

-Remplacer la pompe par une pompe plus moderne.
Je traiterai uniquement de la Pierburg 7.21440.78.0 dans ce poste mais il en existe une foule d'autres qui pourraient convenir.

Remplacer la pompe AEG par une pompe Pierburg 7.21440.78.0

On peut lire beaucoup d'erreurs sur le forum au sujet des pompes de gavage, débit, pression. Je vais donc essayer d'être clair et ne pas trop rentrer dans le détail. Il faut cependant retenir que ce qui est écrit sur les sites internet de vente ne doit pas être pris pour référence (Oscaro...). Seules les documentations techniques des fournisseurs peuvent être analysées.

<br /><br />

D'après la documentation technique, la Pompe Pierburg fait 1 bar à 95l/h et 1.85 bar à 0l/h.
Le circuit d'une Peugeot 404 comporte une restriction (Réduction du débit de fluide possible et augmentation de la pression) par trou calibré en sortie de pompe à injection (au niveau du piquage de tuyau de retour).

Puisque le débit dans le circuit d'une Peugeot 404 ne peut pas être de 95l/h, la pompe ne fournira pas 1bar de pression comme l'indique Oscaro ni 1,3bar comme l'indiquait B2H dont la pompe n'était pas plus spécifique à une 404 que celle d'Oscaro.

Je vous passe les détails de calculs qui m'ont amené à commander cette pompe, une photo du résultat sera plus parlante.

à l'imprécision de ce très vieux manomètre (le même qui a indiqué la pression de feu ma pompe AEG à 0bars), nous avons une pression de circuit primaire comprise entre 1.1 et 1.7 bars comme le préconise Peugeot.

 <br /><br />

Longue route en Peugeot 404,
Je prépare un tutoriel pour l'adaptation propre de cette pompe dans nos compartiments moteurs.

Armand


7
Technique / Restauration capot
« le: août 31, 2017, 20:34:05 »
Bonjour à tous,

afin de poursuivre la restauration de ma 404, je me retrouve confronté à un problème sur mon capot et j'aimerais bien avoir votre avis.
J'ai dépointé la traverse de renfort du capot :




Après passage de la brosse métallique, la rouille est perforante.





Avez-vous une idée pour réparer ça ? Je ne pense pas pourvoir remplacer cette partie par soudure d'une nouvelle pièce, le risque de faire gondoler le capot me semble trop important.
Pensez-vous qu'un sablage local puis application d'un mastic de carrosserie ou étamage pourrait permettre de rendre son éclat au capot ? Ce n'est pas une pièce de structure, il n'y a pas besoin de résistance mécanique.

N'hésitez pas à me dire ce que vous en pensez,

à plus,
Armand

8
Technique / PTRA Poids total roulant autorisé
« le: août 02, 2017, 14:17:50 »
Bonjour,

Je ne suis pas certain que cette valeur existait à l'époque de nos 404. Toute fois, connaissez-vous le poids total roulant autorisé d'une 404 berline ?
Injection kf2 de préférence. Mais si vous avez l'info pour une diesel je suis preneur.

C'est pour avoir une idée de quelle caravane est légalement tractable par la 404.

Merci,
Armand

9
Le Bistrot / émission peugeot 404 sur RTL
« le: novembre 07, 2016, 23:00:38 »
Bonjour,

Mes parents m'ont fait part de cette émission :
http://www.rtl.fr/culture/medias-people/l-art-de-retourner-sa-veste-dans-la-curiosite-7785636203
(Cliquez sur le petite flèche suivante si vous n'êtes pas intéressés par la première émission.)


à plus,
Armand

10
Le Bistrot / Belle Eglise 23/10/2016
« le: octobre 22, 2016, 20:37:56 »
Bonjour,

Je passe dans l'Oise cette semaine et j'ai vu qu'il y avait une exposition d'anciennes à Belle église (60).
Quelqu'un du club sera sur place ?

à bientôt,
Armand

11
Technique / Réfection de support d'amortisseur
« le: septembre 01, 2016, 22:40:07 »
Bonjour à tous,

Je suis enfin rentré d'Allemagne et je reprends les travaux sur la 404 restée au sec pendant 6 mois.
J'alimenterais un topic de restauration par la suite. Je viens d'abord demander quelque renseignements pour refaire mon support d'amortisseur.

Ma joue d'aile gauche est bien attaquée. C'est sans doute lié à un problème de batterie (régulateur/alternateur étaient défectueux).
J'ai une perforation au niveau du support d'amortisseur.



Avez-vous quelques photos de réparation pour me donner de l'inspiration ? Je vais dans tous les cas faire ça moi même en prenant mon temps. Pas de précipitation et pas de mauvaise réparation !

à plus,
Armand

12
Technique / Double de clé "type peugeot"
« le: août 08, 2016, 14:42:57 »
Bonjour à tous,

Ne disposant que d'une seule clé pour ma 404, je souhaite en faire un double.
Si possible du même type que celle d'origine. C'est à dire avec le sigle Peugeot et les consignes pour allumer le véhicule inscrits dessus.
Avez-vous une adresse pour cela ?

Merci !

Armand

13
Le Bistrot / Direct Auto 23/04
« le: avril 24, 2016, 12:42:53 »
Bonjour à tous !

Une fois n'est pas coutume, j'ai regardé une émission de voiture à la télé. Je ne suis pas un grand habitué, j'ai même tendance à dire que je n'aime pas ça.
J'ai été très agréablement surpris par cette émission et notamment la visite chez des passionnés.

Et quel hasard ! Ils sont passés chez le monsieur à qui j'ai acheté ma 404 (Denis Blanot).
Je vous invite à regarder cette émission très intéressante, la partie sur les anciennes se situe vers 15 minutes.

http://www.d8.tv/d8-sport/pid5224-d8-direct-auto.html?vid=1384994


à bientôt,
Armand

14
Petites Annonces / Recherche : Feux Ar/Antenne /rétros
« le: mars 07, 2016, 12:20:23 »
Bonjour à tous,

Je recherche l'inscription chromée "Injection" qui va sur le coffre de ma berline. Il me semble que c'est l'une des rare choses qu'il me manque.
Je souhaite trouver une inscription en bon état (pas nécessairement neuve le reste ne l'étant pas...)
Je ne suis pas pressé, c'est pourquoi je ne me précipite pas sur les annonces à 30€ :).



Je cherche également des feux arrière. Je n'ai pas besoin des plastiques car j'en dispose déjà. Je souhaite uniquement changer mes plastiques "Jaunes" par de beaux chromes.
C'est pourquoi je souhaite trouver ces pièces en très bon état.
Il me faut le modèle avec vis et sans feu de recul.

Edit 1/06
Je recherche :
-une antenne à visser en inox (il me manque seulement la tige)
-deux rétros a visser sur l'aile en état neuf ou presque (I.e. Pas piqués) entraxe 95mm
-butoirs avant gauche et arrière gauche : bon état mais pas neuf (troisième modèle)


à bientôt et merci,
Armand

15
Technique / [appel à l'aide] Panne d'injection kf2
« le: janvier 29, 2016, 22:00:20 »
Bonjour,

J'ouvre ce topic ici car c'est plus adapté que dans ma présentation.
Je n'arrive toujours pas à remettre en route ma 404 et je me retrouve désormais dans une situation extrêmement délicate (déménagement dans 15 jours, pas de permis plateau, trop jeune pour louer un camion plateau.)  >:(

Je pense avoir parfaitement identifié la panne mais je préfère demander votre confirmation. J'ai commandé des clapets de refoulement chez MPB53 3 semaines pour les recevoir et ils sont finalement tout aussi fuyards que les anciens (sauf erreur...)  :'(  :)
Pouvez-vous vérifier svp que je ne me plante pas dans ce que je vais décrire juste après :

-J'ai placé un jerrican d'essence plein sur une aile de la 404 reliée à la pompe à essence par une durite.
Je garantie ainsi le défaut de pression possible si réservoir vide.
-La pompe à essence va au filtre à essence, le contact indiquant une pression insuffisante d'essence est fonctionnel : la lumière au tableau de bord s'allume si le jerrican est presque vide.
-le filtre va à la tête hydraulique et l'électrovanne. L'électrovanne est fonctionnelle puisque le moteur tousse (et même très bien) lorsqu'elle est branchée et ne tourne pas lorsqu'elle ne l'est pas.
-J'ai purgé l'ensemble du circuit. Mes pistons de tête hydraulique ont été démontés et remis en place.

-J'ai remplacé les clapets d'admission que j'avais (dont au moins 2 étaient fuyards) par ceux que MPB53 m'a envoyé, ils semblent fonctionnels.
-J'ai remplacé les clapets de refoulement par ceux de MPB53.


Lorsque je mets le contact les clapets de refoulement se remplissent instantanément d'essence alors que le manuel précise qu'il faut les changer s'ils se remplissent en moins de 30 secondes.
Pour moi je ne fais aucune erreur et j'ai revérifié 15 ou 20 fois, ce sont forcément les clapets de refoulement qui sont en cause.

Je ne sais pas si les clapets étaient fonctionnels en partant de chez MPB53, j'ai pourtant demandé confirmation (et j'ai payé le prix...!) Peut être que c'est le fait de me les avoir expédié sans les laisser tremper dans quelque chose de gras...


Toujours est-il qu'il me faut une solution rapidement. Peut-être voyez vous une erreur dans mon procédé ?
Sinon, je suis prêt à faire des km demain ou après demain pour récupérer une tête hydraulique pourvue qu'on me prouve qu'elle fonctionne.


à bientôt et merci d'avance,
Armand

 

Pages: [1] 2