Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - stupid-duck

Pages: [1] 2
1
Technique / Re : Problème moteur sur 3 pattes et qui péte
« le: février 18, 2020, 20:15:13 »
Salut à tous, je reviens vous faire part des nouvelles de mon problème sur la 404. Et bien c’est enfin régler depuis tout ce temps !
Je n’avais pas eu le temps de remettre le nez dedans entre le boulot et une nouvelle restauration de voiture ...
C’est d’ailleurs grâce a la nouvelle auto que je restaure que j’ai enfin résolu mon problème malgres toutes les pièces changées et tout les contrôles effectués!

J’ai eu la chance  de rencontrer et discuter avec des personnes du club 404 sur le salon du rétro mobile à paris. Du coup ce dimanche je m’y suis remis la tête dedans et par chance j’ai enfin trouver mon problème et la cause de se problème depuis presque 1 an et bien c’est le condensateur d’allumage !

Pourtant je l’ai changé 3 fois par des neufs et puis en remettant en route la voiture que je restaure et bien j’ai pu apercevoir que l’étincelle des bougies n’était pas franche sur la 404, donc j’avais dans l’optique de changer d’allumer pour un électronique et puis j’ai eu l’idée de prendre le condensateur qui je savais fonctionner très bien étant donné que j’avais remis en route un moteur avec il y a très peu de temps.

Tout ça pour un condensateur ! Je suis énervé et à la fois heureux de pouvoir entendre de nouveau tourner la 404 à merveille.

Merci encore à tous pour votre aide et j’espère croiser l’un d’entre vous à une manifestation maintenant que la Lionne fonctionne parfaitement ;-)

À bientôt Aurélien

2
Bonjour,

Est ce que les 4 manchons caoutchouc qui sont sur la tubulure d'admission sont bien positionnés et bien étanches? .....à voir?

J29

Merci à toi, je vais essayer ça quand j’aurai un peu de temps devant moi. Sinon je me tâte vraiment à acheter un allumeur électronique 123 ignition mais vu le prix il faut qu’il y ai du résultat :-(


Pour vérifier les manchons, moteur tournant tu pulvérises  un aerosol genre nettoyant freins sur chacun d'eux.
Si le régime varie, ils ne sont pas étanches.
Ça vaut aussi pour le joint de collecteur.

3
Technique / Re : Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 29, 2019, 12:55:17 »
Tu ne m'as toujours pas dis si tu avais un M42 ou un M50.

Après démontage c’est un M50.

Ça quelle importance?
Par contre du coup le pied à pas mal de jeu, je pense à un jeu fonctionnel?

4
Technique / Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 29, 2019, 12:44:25 »
Concernant problème étanchéité entre collecteur et bloc ou même manchon je ne pense pas non plus car le problème est arrivé du jour au lendemain alors qu’elle fonctionnait bien.
Après après vérification en démontant une bougie, l’étincelle me paraît pas bien éclatante. Allumeur bien caler avec la pige au volant moteur... bobine et fils bougicord de 504 neuf.

Je pense depuis un moment à une soupape mais je n’aurai pas les 4 bougies noire de chez noire de suie?!

5
Technique / Re : Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 29, 2019, 12:39:59 »
Je reviens sur l'électrovanne de départ à froid ( contrôlé au début).
Elle se mettrait pas à fuir avec la montée en température ?
On a pas encore rapatrié le manuel technique injection dans la nouvelle documathèque mais il est ici :
www.leclub404.com/documents/technique/404injection.17.pdf

Celle ci je l’ai carrément débrancher pour lever le doute dessus après à moins qu’elle fuit juste avec la pression de la pompe électrique. Il faudrait que je mette un bouchon afin de vraiment lever cette hypothèse mais bon je n’y crois pas car plusieurs fois démonter et pas une trace d’essence.

6
Technique / Re : Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 29, 2019, 05:44:27 »
Tu ne m'as toujours pas dis si tu avais un M42 ou un M50.

Ah excuse moi, je regarde ça ce soir.

7
Technique / Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 28, 2019, 14:54:10 »
Bonjour à tous, je reviens après avoir attendu la remise a neuf des 4 injecteurs. Et bien problème toujours la, à froid elle démarre et ratatouille toujours autant, après 4 bougies neuves elles deviennent noires de suit et odeur d’essence forte. J’arrive à la faire monter dans les tours mais on voit qu’il manque quelque chose, elle tourne sur ses 4 pattes puisque en débranchant chaque fil de bougie on s’en une différence. L’allumage est correctement calé.

La tige de starter à froid est déconnecté et à froid il faut que j’en joue avec pour ne pas la faire caler.
Dans les tours elle a des retours assez conséquents.

Pour moi il y’a clairement une sur richesse.
Donc soit un mauvais allumage ( donc passage à un allumage électronique ) ou alors déculassage pour vérifier l’état des soupapes et des sièges.
Impossible de trouver quelqu’un de compétent autour de chez moi pour m’aider.
Merci à vous.

8
Technique / Re : Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 06, 2019, 13:17:57 »
Bonjour,


Effectivement les injecteurs paraissent fatigués.
Les ressorts ne sont pas cassés. C'est peut être possible de les sauver.
Il existe une solution en neuf de l'ordre de 300€/pièce. Sinon c'est du vieux stock ou du reconditionné.

Dans un premier temps si tu as un bac ultrason je passerai le tout aux ultrasons. Puis il faudra les remonter avec un axe pour tenir le ressort (pas simple).

À plus,
Armand

Ils sont déjà passer à l’ultrason.
Le problème c’est que le siège de soupape ne retiens plus la petite soupape du coup je ne peux plus tendre le ressort. A moins que je ne my prenne mal?

9
Technique / Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 06, 2019, 10:39:41 »
Voilà dans l’état qu’ils sont les miens  :-[

3 sur les 4 le siège de soupape ne retiens plus la soupape.

<br /><br /><br /><br /><br /><br /><br /><br />

10
Technique / Re : Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 06, 2019, 10:36:17 »
Oui, je sais comment c'est fait.
J'en ai un jeu d'avance, mais je vais les garder.
Par contre si tu veux, je te donnes l'adresse à laquelle je les ai trouvés

Ah oui je veux bien Thierry merci beaucoup je suis dans l’impasse pour en trouver en bon état de marche

😔

11
Technique / Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 05, 2019, 17:03:25 »
Nan la pompe est neuve et le témoin de s’allume pas j’avais déjà vérifier. Par contre j’ai démonter les injecteurs pour les nettoyer et les passer au bac ultrason et la cata cata ! De la rouille partout donc j’ai démonter l’injecteur du porte injecteur histoire de nettoyer nickel chrome et une fois passé au bac pendant 10 min, 3 des 4 intérieur d’injecteur se sont désolidarisés avec le ressort à croire que cela tenait avec la rouille. C’est à dire que le bout c’est désolidariser. Je sais pas si vous voyez comment c’est à l’intérieur, il y a le ressort maintenu par une petite tige et à l’autre bout c’est une petite patte qui prend le bout de l’injecteur, compliqué à expliqué sans photo... je vais prendre une photo pour que cela soit plus explicite. Je suis désespéré parce que apparement compliqué à racheter ...

Merci à vous

12
Technique / Re : Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 03, 2019, 13:37:20 »
Bonjour, j'ai bien galéré avec la mienne après quelques année d'immobilisation aussi. Finalement, le soucis venait du réservoir piqué par la rouille. A l’arrêt nickel, mais des que je roulais c’était une galéré, a tel point qu'avant de changer le réservoir, je ne pouvais pas rouler un km sans qu'elle s’arrête.

De mon cote j'ai refait l'allumage, refait le carbu mais ça fonctionnait pas mieux.

Le réservoir c’est la premier chose que j’ai contrôler et nettoyer entièrement donc de ce côté là c’est nickel.

13
Technique / Re : Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 03, 2019, 13:35:57 »
Qu'est ce que tu as comme allumeur?
M42 ou M50?

Un ducellier.

14
Technique / Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 02, 2019, 21:52:40 »
Bon ce soir j’ai vérifier le jeu au soupapes, impeccable 15 a l’admission et 30 a l’échappement.

Je suis presque sûr que c’est un problème d’allumage. J’ai refait un calage d’allumage comme décrit dans la bible du club, à savoir pige de 8 sur le volant moteur. Ensuite c’est un peu flou pour moi, je met une lampe sur le fil d’allumeur et je cale l’allumeur au contact. Une fois l’allumeur mis je met le doigt et je met les fils dans l’ordre 1342 avec le 1 face au doigt d’allumeur. Est ce la bonne méthode?
Merci de votre aide.

15
Technique / Re : Problème moteur sur 3 pattes et qui péte
« le: juillet 02, 2019, 12:08:14 »
Oui les clapets de d’entrée et de sortie c’est bon nettoyer à l’ultra son 👍. La pompe basse pression est neuve les filtres d’essence idem. Les injecteurs je ne les ai pas démonter, puis je les nettoyer au bac ultra son ? Je pense que oui ...

Merci

Pages: [1] 2