Auteur Sujet: Problème boite à vide ?  (Lu 3595 fois)

Hors ligne ndoucet

  • Expert
  • *
  • Messages: 820
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #15 le: octobre 14, 2022, 12:49:26 »
Faisant parti des "réfractaires", j'aimerais bien que l'on m'explique la relation entre défaut d'assistance et purge du circuit!
si je reprends factuellement le message initiale il est mentionné "Pas normal de devoir être sur la pédale à pied joint pour freiner."
puis:  "Gros bruit d'aspiration, qui reste si on reste sur la pédale"
et enfin: "Ça freine mais pas d'assistance..."
Ces éléments m'orientent plus vers un problème de dépression d'air ainsi que vers la membrane principale (déchirure) plutôt que sur un soucis de purge.
pour ceux qui n'ont pas trop l'habitude de faire de la mécanique par eux même, un problème de purge se traduit par une pédale molle! donc rien à voir avec le cas présent.
Mais comme réfractaire n'est pas synonyme d'obtus je reste tout ouïe à vos explications techniques
De toute façon on peut pas venir vous dépanner aujourd'hui... Et ben, la dépanneuse est en panne !

Hors ligne Hundvag

  • Expert
  • *
  • Messages: 648
    • Voir le profil
Re : Problème boite à vide ?
« Réponse #16 le: octobre 14, 2022, 15:39:43 »
Il y a une chose que nous ne savons pas, c'est "quid du voyant rouge"..? Pour permettre d'incriminer, ou pas l'hydrovac, il suffirait de brancher directement la dépression sur le tube de sortie de l'hydrovac, même sans un clapet antiretour. Le simple fonctionnement du moteur doit faire éteindre ce voyant. S'il ne s'éteint pas l'hydrovac est bien défectueux, s'il s'éteint, il y a bien du vide qui se produit. On peut ensuite essayer en roulant, pas trop, parce que sans clapet anti retour, le vide créé par la dépression ne reste pas, mais juste pour voir s'il y a de l'assistance, ou pas.

Hors ligne JUJU 77

  • Membres club 404
  • Expert
  • *
  • Messages: 2174
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #17 le: octobre 14, 2022, 17:19:11 »
Il y a une chose que nous ne savons pas, c'est "quid du voyant rouge"..? Pour permettre d'incriminer, ou pas l'hydrovac, il suffirait de brancher directement la dépression sur le tube de sortie de l'hydrovac, même sans un clapet antiretour. Le simple fonctionnement du moteur doit faire éteindre ce voyant. S'il ne s'éteint pas l'hydrovac est bien défectueux, s'il s'éteint, il y a bien du vide qui se produit. On peut ensuite essayer en roulant, pas trop, parce que sans clapet anti retour, le vide créé par la dépression ne reste pas, mais juste pour voir s'il y a de l'assistance, ou pas.

Le voyant rouge n'est pas forcément fiable , avant de changer mon clapet anti retour , le voyant ne s'allumait pas quand l'assistance se coupait... (mais s'allumait parfois à d'autres moments où l'assistance était toujours présente...)

J'imagine que si le voyant n'a pas été mentionné , c'est qu'il ne doit pas s'allumer.
404 sl noire carbu TO 1966
solex 2200 1963

Hors ligne richard

  • Expert
  • *
  • Messages: 556
    • Voir le profil
Re : Problème boite à vide ?
« Réponse #18 le: octobre 15, 2022, 19:14:38 »
N y aurai t il pas eu changement du maitre cylindre?
car entre 1 maitre cylindre hydrovac & normal il y a une différence 1 clapet anti retour en plus 
y a t il le petit trou de retour au niveau du réservoir , car j ai eu le cas et il y avait juste l empreinte mais ne débouché pas  .
A faire a suivre   
404 cab , fregate 55 ,caravelle 67

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 375
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #19 le: octobre 18, 2022, 10:23:00 »
Comment doit fonctionner le voyant rouge ? Je ne l'ai pas mentionné car on m'a dit qu'il devait s'allumer au freinage et s'éteindre après.

Actuellement :
- En route il est éteint
- En freinant il s'allume et s'éteint un peu après (juste après)
- Quand le coupleur Jeager à un problème (rien à voir)

En fait, il s'allume en même temps que ce bruit d'air.


La purge est bonne mais à été faite de façon classique sans l'appareil. Sera refait avec l'appareil au remontage.

A priori plutôt une une fuite d'air oui.

Le maitre cylindre je n'ai pas regardé. Le réservoir est un simple bocal en verre relier au MC par un tuyau de cuivre (fuite de liquide au niveau du bocal).


Je n'étais pas disponible pour tester toutes ces choses. Je regarde à ça ce weekend. (Et oui les étudiants travails des fois !)


Je n'avais pas prévu d'aller à Reims avec la semaine prochaine, mais si certain y vont je peux la prendre.
Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger

Hors ligne Hundvag

  • Expert
  • *
  • Messages: 648
    • Voir le profil
Re : Problème boite à vide ?
« Réponse #20 le: octobre 18, 2022, 10:50:50 »
Donc, pour moi, si le voyant fonctionne, là il donne des infos cohérentes, la dépression se fait bien dans l'hydrovac, et on peut écarter les hypothèses graves, comme la membrane déchirée.
En principe, non, il ne doit pas s'allumer au freinage, s'il le fait, cela veut dire que le niveau de dépression baisse lors du freinage, ce qui est normal, mais passe un peu en dessous du niveau de déclenchement du voyant. Ensuite, la dépression remontant, il s'éteint. Cela va aussi dans le sens d'une fuite d'air qui ne permet pas de maintenir longtemps cette dépression, d'autant que le voyant s'allume en même temps que le bruit d'air apparait.

Reste à trouver où, durite, connexion, clapet anti retour, soudure tube dépression de l'hydrovac ?

Un moyen peut-être d'identifier l'endroit serait de demander à quelqu'un, moteur tournant, de pomper sur la pédale, ce qui doit en principe faire un peu galoper le moteur ( ce faisant on renvoie un peu d'air dans le carbu), et d'observer et écouter ce qui se produit dans les tuyaux.

Aller à Reims, sans freins...? Euh...!

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 375
    • Voir le profil
    • E-mail
Re : Re : Problème boite à vide ?
« Réponse #21 le: octobre 18, 2022, 11:21:05 »
Donc, pour moi, si le voyant fonctionne, là il donne des infos cohérentes, la dépression se fait bien dans l'hydrovac, et on peut écarter les hypothèses graves, comme la membrane déchirée.
En principe, non, il ne doit pas s'allumer au freinage, s'il le fait, cela veut dire que le niveau de dépression baisse lors du freinage, ce qui est normal, mais passe un peu en dessous du niveau de déclenchement du voyant. Ensuite, la dépression remontant, il s'éteint. Cela va aussi dans le sens d'une fuite d'air qui ne permet pas de maintenir longtemps cette dépression, d'autant que le voyant s'allume en même temps que le bruit d'air apparait.

Reste à trouver où, durite, connexion, clapet anti retour, soudure tube dépression de l'hydrovac ?

Un moyen peut-être d'identifier l'endroit serait de demander à quelqu'un, moteur tournant, de pomper sur la pédale, ce qui doit en principe faire un peu galoper le moteur ( ce faisant on renvoie un peu d'air dans le carbu), et d'observer et écouter ce qui se produit dans les tuyaux.

Aller à Reims, sans freins...? Euh...!

J'ai déjà essayé en pompant et en laissant appuyé, le moteur accélère bien un peu. Mais rien de flagrant à remarquer. Je vais investiguer, j'ai même testé les durites qui gardent bien la pression.


Alors techniquement j'ai des freins, je n'ai juste pas d'assistance.

J'ai fais 10.000km avec comme ça, dont 3600 avec la caravane. Quand je l'ai acheté j'ai trouvé ça bizarre puis plusieurs personnes m'ont dit que cetait normal. C'est des membres du club qui ont remarqué que non. J'ai que 20km pour aller au salon ;)
Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger

Hors ligne Hundvag

  • Expert
  • *
  • Messages: 648
    • Voir le profil
Re : Problème boite à vide ?
« Réponse #22 le: octobre 18, 2022, 11:36:01 »
Disons que j'ai eu l'occasion de voir ce que cela donnait un freinage thermostable sans assistance..., pour moi, je considère que ce n'est pas conduisible.. J'ai tout au plus fait 4 kilomètres à 30km/h pour l'amener au garage, afin de faire remplacer l'hydrovac qui venait de capituler après 57 ans de service.
Pour te situer la nature du problème, un hydrovac multiplie la puissance de freinage par 7..., donc, pour obtenir sans assistance le freinage procuré par une force, raisonnable, de 10kg sur la pédale avec assistance, il faudrait appuyer de 70kg... Même avec les deux pieds on n'y arriverait pas..

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 375
    • Voir le profil
    • E-mail
Re : Re : Problème boite à vide ?
« Réponse #23 le: octobre 18, 2022, 12:43:55 »
Disons que j'ai eu l'occasion de voir ce que cela donnait un freinage thermostable sans assistance..., pour moi, je considère que ce n'est pas conduisible.. J'ai tout au plus fait 4 kilomètres à 30km/h pour l'amener au garage, afin de faire remplacer l'hydrovac qui venait de capituler après 57 ans de service.
Pour te situer la nature du problème, un hydrovac multiplie la puissance de freinage par 7..., donc, pour obtenir sans assistance le freinage procuré par une force, raisonnable, de 10kg sur la pédale avec assistance, il faudrait appuyer de 70kg... Même avec les deux pieds on n'y arriverait pas..

Il doit avoir un peu d'assistance alors, parce que c'est dur mais parfaitement conduisible sinon je n'aurai pas conduit comme ça. Il y a une mustang de 1970 à la maison et la pédale de frein est pareillement dur.

J'ai déjà fais des freinages d'urgence, il faut appuyer mais les 4 roues se bloque et ça s'arrête.
Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger

Hors ligne Hundvag

  • Expert
  • *
  • Messages: 648
    • Voir le profil
Re : Problème boite à vide ?
« Réponse #24 le: octobre 18, 2022, 13:51:11 »
Effectivement sans assistance du tout, il est impossible de bloquer même les seules roues arrières. Pour situer, le limiteur de pression sur le train arrière monté sur les coupés/cabriolets en 65 était taré à 61 kg/cm2, or une telle pression dans le circuit est impossible à obtenir sans l'assistance.  Pour avoir une idée de ce qu'est un freinage sans assistance du tout, débranche le tuyau qui part du carbu, tu pourras ainsi comparer avec ton freinage actuel.
« Modifié: octobre 18, 2022, 14:05:36 par Hundvag »

Hors ligne DOCTEUR404

  • Expert
  • *
  • Messages: 555
  • Comité de défense de l'Hydrovac
    • Voir le profil
Re : Problème boite à vide ?
« Réponse #25 le: octobre 18, 2022, 20:17:01 »
Si il y a un peu d'assistance mais pas beaucoup, c'est peut être le maître cylindre qui n'est pas le bon ou moins rigolo, l'hydrovac qui n'a pas été remonté avec son bon cylindre d'assistance. Mais si tout ça a fonctionné correctement avec les éléments actuels, c'est pas ça.

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 375
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #26 le: octobre 26, 2022, 17:44:50 »
Bonjour à tous,

Petit retour. J'ai tout remonté et testé. J'ai du changer les joints du bocal de frein qui fuyaient ! Mais ça fuit toujours, que mettez vous comme joint pour un bocal en verre ? J'ai remis deux joints cuivre mais ça pisse le liquide de frein...



Parce que je pense que le problème peut venir de la purge, en effet elle a été fait de façon classique. J'ai commencé à purger en poussant par le bocal de frein mais j'ai du arrêter à cause de la fuite (ça coule littéralement). Mais il y a une amélioration, il y a une plus forte assistance qu'avant. La voiture s'écrase vraiment au freinage et la force à appliquer sur la pedale est moins forte.

 Video du freinage :
https://drive.google.com/drive/folders/1znZKw1E3K2LbLCzZA7lpJdx5WR-stEf4?usp=sharing

Le voyant s'allume toujours et il y a toujours ce bruit d'air.
« Modifié: octobre 26, 2022, 18:24:07 par uyise »
Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger

Hors ligne ILQ

  • Expert
  • *
  • Messages: 4321
    • Voir le profil
    • F&Chrome
    • E-mail
Re : Problème boite à vide ?
« Réponse #27 le: octobre 26, 2022, 18:20:26 »
Fichier du drive non partagé, accès refusé, il faut que tu ouvres l'autorisation ou que tu mettes la video sur youtube en public


« Modifié: octobre 26, 2022, 18:22:16 par ILQ »
www.fchrome.eu

Institut Lorrain de Quatcenkatologie

Chef de rayon

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 375
    • Voir le profil
    • E-mail
Re : Re : Problème boite à vide ?
« Réponse #28 le: octobre 26, 2022, 18:24:21 »
Fichier du drive non partagé, accès refusé, il faut que tu ouvres l'autorisation ou que tu mettes la video sur youtube en public


Ah oui effectivement, merci.

https://drive.google.com/drive/folders/1znZKw1E3K2LbLCzZA7lpJdx5WR-stEf4?usp=sharing
Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 375
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #29 le: octobre 28, 2022, 16:28:00 »
Bon bah j’ai trouvé pourquoi le voyant s’était allumé en roulant... et également pourquoi on a interdit les bocaux en verre...
<br /><br />
Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger