Auteur Sujet: Problème boite à vide ?  (Lu 2765 fois)

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 354
    • Voir le profil
    • E-mail
Problème boite à vide ?
« le: octobre 10, 2022, 18:48:16 »
Bonjour à tous,
Samedi j'ai eu le plaisir de faire la rencontre d'Hakim qui à diagnostiquer un problème sur mon freinage. Pas normal de devoir être sur la pédale à pied joint pour freiner.

Problèmes évoqués :
- Prise d'air ou fuite de la boite à air
- La pression ne reste pas dans l'hydrovac et donc pas d'assistance.
- Fuite de liquide mais réglé (c'est juste un joint de bocal qui fuit).
- J'ai trouvé un petit fil avec une cosse plate qui se balade, surement une masse. (photo)

Point important :
- Hydrovac neuf (Hakim dit que c'est en règle)
- Gros bruit d'aspiration, qui reste si on reste sur la pédale
- Modele 66 avec tambour
- La course de la pédale est de moins de 1cm, mais ça freine en appuyant très fort (même avec 500kilo derrière).

Test fait :
- La boite à air semble de garder la pression.
- Les durites sont neuve et étanche.
- Le clapet anti retour fonction : Je peux aspiré vers le moteur mais pas poussé et je peux faire les deux en direction de l'hydrovac

Donc je ne vois pas d'ou peut provenir le problème... je ne vois pas de fuite apparente. Ça freine mais pas d'assistance...








Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 354
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #1 le: octobre 10, 2022, 18:49:12 »
Autre point : la purge à été fait de façon classique sans l'outils spécial mais ça ne marchait déjà pas avant et ça ne créerait pas de fuite.
Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger

Hors ligne Hakim60

  • Membres club 404
  • Amateur
  • *
  • Messages: 111
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #2 le: octobre 10, 2022, 23:10:00 »
Je ne t’ai pas dit que l’hydrovac était en règle
Tu m’avais précisé que l’hydrovac avait été refait et qu’ il aurait peut-être été mal fait

Je t’ai repondu que je connaissais cette voiture car je l’avait déjà réparé au monsieur de blanc mesnil qui te l’a vendu et que l’hydrovac avait déjà fonctionné après révision chez Etien donc ce n’est pas un problème de réparation. 

Je t’ai conseillé de
Remplacer la boîte à vide, le clapet, avant de t’orienter vers l’hydrovac

La balle est dans ton camps


Hors ligne Hundvag

  • Expert
  • *
  • Messages: 611
    • Voir le profil
Re : Problème boite à vide ?
« Réponse #3 le: octobre 10, 2022, 23:50:44 »
La boîte à vide est une bête capacité d'air, il y a peu de risques que le problème vienne de là. Tout au plus peut on vérifier son étanchéité en soufflant dedans. En revanche, le clapet antiretour banjo peut effectivement poser un problème, si on part du principe que refait par Etient, l'hydrovac devrait être hors de cause... Partir du plus simple au plus compliqué.. Tu peux aussi vérifier le fonctionnement en te procurant un clapet anti retour type Nor..t€o, à 5 €, et le monter directement entre le carbu et l'hydrovac, en configuration sans la boîte à vide. Si ça fonctionne, alors il faudra te concentrer sur le clapet antiretour "banjo" de la boîte à vide..., on en trouve, mais à des prix...(87€ la dernière fois que j'en ai vu), il faut donc être certain que c'est ça.. Mais on peut souvent le débloquer avec du spray silicone.

Hors ligne JUJU 77

  • Membres club 404
  • Expert
  • *
  • Messages: 2174
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #4 le: octobre 11, 2022, 08:43:35 »
Le clapet anti retour peut poser problème en effet, j'ai eu le cas il y a peu, il y avait une grosse résistance pour l'aspiration et une mauvaise étanchéité anti-retour.
Dans mon cas impossible de corriger ça avec du lubrifiant silicone, du wd40 ou de l'acétone... J'ai fini par retirer non sans mal la bille caoutchouc du clapet en la perçant avec un forêt puis en extrayant les morceaux de l'intérieur du raccord avec une pince fine. (attention à ne pas endommager le raccord en perçant la bille caoutchouc.)
Depuis l'installation d'un clapet neuf le fonctionnement est parfait.
Avant de détruire le clapet d'origine tu peux tester de shunter la boîte à vide en mettant simplement un clapet moderne à la place de la boîte à vide.
Si tes durites sont bien étanches et que l'assistance revient, même partiellement: révision de la boîte à vide et clapet à revoir.
Si ça ne change rien: chercher ailleurs.
Les refs des clapets que j'avais trouvés chez autodoc ou pièces auto 24 et qui conviennent:

1. 102362 Soupape, dégazage du carter num Taric 84818079
2. 24.7718-7301.2 Soupape, tuyau de dépression num Taric 84812090
« Modifié: octobre 11, 2022, 08:49:15 par JUJU 77 »
404 sl noire carbu TO 1966
solex 2200 1963

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 354
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #5 le: octobre 11, 2022, 10:14:57 »
Justement la boite garde la pression, et le clapet semble bien fonctionner car je ne peux pas souffler par la durite venant du moteur.

Le seul élément à testé est changé les colliers de serrage des durites. Et tester avec un clapet anti-retour moderne.

Merci
Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger

Hors ligne ILQ

  • Expert
  • *
  • Messages: 4166
    • Voir le profil
    • F&Chrome
    • E-mail
Re : Problème boite à vide ?
« Réponse #6 le: octobre 11, 2022, 10:39:53 »
Pour moi c'est l'assistance qui est en cause : hydrovac
la boite à vide n'est qu'une simple réserve de vide, ça marche même sans elle si le circuit est fermé
Donc cherche côté Hvac et essaie en bouchant les canalisations de vide : ça fera la même chose !
www.fchrome.eu

Institut Lorrain de Quatcenkatologie

Hors ligne JUJU 77

  • Membres club 404
  • Expert
  • *
  • Messages: 2174
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #7 le: octobre 12, 2022, 02:35:46 »
à tout hasard , tu as testé dans l'autre sens , souffler vers le moteur, qu'il n'y ait pas de résistance exagérée de la part du clapet ?... (normalement tu ne dois pas avoir de difficulté à souffler) Chez moi le problème venait en grande partie de ça.
404 sl noire carbu TO 1966
solex 2200 1963

Hors ligne Anthony51

  • Expert
  • *
  • Messages: 354
    • Voir le profil
    • E-mail
Re : Re : Problème boite à vide ?
« Réponse #8 le: octobre 12, 2022, 10:23:49 »
à tout hasard , tu as testé dans l'autre sens , souffler vers le moteur, qu'il n'y ait pas de résistance exagérée de la part du clapet ?... (normalement tu ne dois pas avoir de difficulté à souffler) Chez moi le problème venait en grande partie de ça.

Non si je souffle en sens inverse (à la pompe ou à la bouche) ça ressort sans problème. Et en soufflant dans l'autre sens le clapet refait bien son travail.
Berline "Super luxe" Eau vive -intérieur rouge 1966 coupleur Jaeger

Hors ligne ILQ

  • Expert
  • *
  • Messages: 4166
    • Voir le profil
    • F&Chrome
    • E-mail
Re : Problème boite à vide ?
« Réponse #9 le: octobre 12, 2022, 10:59:33 »
ce qui confirme que le réservoir de vide n'est en rien la source de ton souci !
www.fchrome.eu

Institut Lorrain de Quatcenkatologie

Hors ligne Hakim60

  • Membres club 404
  • Amateur
  • *
  • Messages: 111
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #10 le: octobre 12, 2022, 14:59:01 »
Jean Marc personne ne lui a dit que son réservoir de vide était en cause

On lui a simplement dit de remplacer le réservoir avec le clapet et de serrer les durites qui étaient desserrés pour pouvoir ensuite s’orienter vers  lhydrovac

Hors ligne ILQ

  • Expert
  • *
  • Messages: 4166
    • Voir le profil
    • F&Chrome
    • E-mail
Re : Problème boite à vide ?
« Réponse #11 le: octobre 13, 2022, 09:52:42 »
www.fchrome.eu

Institut Lorrain de Quatcenkatologie

Hors ligne richard

  • Expert
  • *
  • Messages: 544
    • Voir le profil
Re : Problème boite à vide ?
« Réponse #12 le: octobre 13, 2022, 20:14:23 »
Pour moi c est juste un problème de purge ,et qui doit être fait avec une façon arc 50
jusqu'à preuve du contraire  ;)
404 cab , fregate 55 ,caravelle 67

Hors ligne Maximidas63

  • Administrator
  • Expert
  • *****
  • Messages: 6059
  • G.O. Auvergne
    • Live Messenger (MSN) - ibrahima_diagne@yahoo.fr
    • Voir le profil
    • L'Assemblée Générale 2014 du Club 404 à Clermont-Ferrand
    • E-mail
Re : Re : Problème boite à vide ?
« Réponse #13 le: octobre 13, 2022, 21:52:18 »
Pour moi c est juste un problème de purge ,et qui doit être fait avec une façon arc 50
jusqu'à preuve du contraire  ;)

Ça fait 404 fois qu’on le dit, mais malheureusement faut que les réfractaires fassent leur expérience peu concluante pour s’apercevoir qu’il aurait mieux fallu écouter…
Membre du Club 404
G.O. Auvergne

L'Assemblée Générale 2014 du Club 404 à Clermont-Ferrand : ag2014.leclub404.com.

Privilégions les échanges avec la communauté sur ce forum, plutôt que les messages personnels.

Hors ligne JUJU 77

  • Membres club 404
  • Expert
  • *
  • Messages: 2174
    • Voir le profil
    • E-mail
Re : Problème boite à vide ?
« Réponse #14 le: octobre 13, 2022, 22:19:50 »
Le souci de purge ne fait il pas l'effet inverse , la pédale qui s'enfonce subitement plus loin que d'habitude avec très peu de freinage ?
(mais dans tout les cas , il vaut mieux s'assurer que tout soit fait proprement autour de l'hydrovac avant d'aller le trifouiller , sauf s'il y a un doute spécifique sur celui ci)
404 sl noire carbu TO 1966
solex 2200 1963